Jump to content

wert64

Members
  • Content count

    34
  • Joined

  • Last visited

  • Days Won

    1

wert64 last won the day on April 26

wert64 had the most liked content!

Community Reputation

1 Обычный

About wert64

  • Rank
    Member
  • Birthday 08/19/1964

Старые поля

  • Автомобиль
    ваз-2121,газ-69а,audi 100 d,audi-100 avant, PD5V-0300610, 4D56, АКПП
  • Место жительства
    петрозаводск

Recent Profile Visitors

360 profile views
  1. @mr.SHADOW Если что,звони. 89212214675 или andprr@mail.ru
  2. У меня на булку без лифта ,диски + 28,такая резина отлично встала,немного цепляют при повороте.На дороге идут мягко,особо не шумят,мне понравилась.
  3. Нет зарядки

    Я думаю-ремни,давно не подтягивал,провисли,лампочка-норм. Лень-матушка... Всем спасибо!
  4. Нет зарядки

    Всем привет! Прошу не пинать,если эта тема уже была. Итак,Булка L 400,4 D56,Когда заводишь,зарядка не идет,стои газку поддать,все нормально и затем при езде все идет,даже на холостых,куда копать,чем чревато? Спасибо!"
  5. Привет.Есть пластиковая ванна порога правой сдвижной двери?В салоне есть пластик ?
  6. Интересуют накладки на пороги ( на рестайл подойдут?)с отправкой т к
  7. Подниму тему. У меня карго 4D56,парт тайм,может в этом дело.Проверил питание несколько раз,на клапана 2 WD приходит именно +,осмотрел проводку,трубки,колхоза не заметил. Но система отключения моста работает необычно.После езды на полном приводе,что-бы отключился передний привод,нужно заглушить двигатель,переключить рычаг на 2 WD,завести ,и только после этого передний привод отключается.
  8. Всем привет. Итак: поменял внутреннее стопорное кольцо в приводе, наружную стопорную шайбу на шрусе в ступице, поставил новые, отбалансированные колеса, подкрутил торсионы (перед был очень низко) Проехал больше 150км.,биение в руль пропало,осталась небольшая вибрация на 70-90 км., скорей всего кардан, в лесу включал полный,шрус не вылазит!Всем спасибо!
  9. Несколько раз проверял,питание приходит при вкл.зажигания,именно +,мог,конечно и ошибиться,в трубках есть вакуум,может слабое давление,или все-таки вакуумник смотреть.Какое давление должно быть в трубках?
  10. Подниму тему. Все перечитал,все проверил.У меня почему-то при переключении на 2WD на на клапана подается +,напряжение есть,сопротивление в норме,от аккумулятора щелкают. Вакуум есть,шток не ходит,попробовал через трубку воздух всосать,шток еле шевелится,пассатижами двигается.Вакумник накрылся???
  11. Сегодня вывесил правую сторону,снял переднее колесо,поставил привод,завел.Кручу руль,правый привод крутится,не заедает,не вылезает,может под нагрузкой начинает вылезать,пока не понятно... Вроде нашел причину вибрации,большой радиальный люфт в хвостовике раздатки заднего кардана,и небольшой в крестовине,масло не течет.Сколько можно так ездить,можно-ли купить звостовик? Поставил палку на газ ,залез под машину,от з/кардана идет вибрация и что -то позвякивает.
  12. @vol Да,этот и есть,он и вылазит.Выкрутил 4 гайки,снял этот привод,полуось с подшипником осталась в мосту,а дырку в ступице закрыл крышкой. @DIP Мне тоже кажется,что длинны привода не хватает,наверное надо разобрать,и смотреть,правда шрусы не разбирал.
×