Jump to content

bazikal

Members
  • Content count

    30
  • Joined

  • Last visited

Community Reputation

0 Обычный

About bazikal

  • Rank
    Member
  • Birthday 09/27/1988

Старые поля

  • Автомобиль
    PF8W,4m40,АКПП,1997г, и PE8W,4м40EFI.АКПП
  • Место жительства
    Хабаровский край,п.Горин
  1. Сейчас 498000км стоит на ремонте замена головки(пошли газы), генератора(пропала зарядка)и усиление телевизора(везде где можно полопался
  2. Поменял двигатель 4м40 ефи, навесное все мое с того двигателя. Проездил 1000км уровень масла в норме. Тут предстоял путь в 1000 км в два конца, с поселка до Хабаровска. Приехав в Хабаровск проверил уровень масла в норме, все дела сделал поехал обратно. Обратно ехал по быстрее в среднем 120 км/ч, приехал домой проверил масло, а щуп сухой, долил 2 литра масла до верхней отметки. На следующий день снял гофру воздухана, а она вся в масле. Думал может клапанная крышка забита и из-за этого масло летит вместе с газами. Поставил другую крышку, проездил около 600 км масло в норме, но гофра опять в масле. компрессию мерил в 3 цилиндрах по 34 очка, а в четвертом не знаю т.к. сломал на нем свечу накала. Подскажите что может быть, заранее благодарен.
  3. Подскажите пожалуйста при снятии двигателя (4м40) нужно снимать АКПП или можно так снять двигатель, а то в книге написано, что надо снимать?
  4. История такова купил делику 4м40 EFI, не много погодя заметил что в расширительном бачке начали идти не большие пузырьки, ну я продолжал ездить, с каждой тысячей км пузыри прогрессировали, до той поры пока не лопнул по шву расширительный бачок (наездил 40000 км). Тут деваться не куда начал сам скидывать башку и оказалось в головке трещина, а в третьем цилиндре антифриз. Купил головку б/у, отшлифовали её на токарном станке, новую оригинальную прокладку, болты оставил родные, все собрал, завёл все нормально. Отъездил я так 20000 км вдруг замечаю, что у меня со стороны ТНВД весь блок в масле и спустя неделю печка начинает дуть холодом(дело было зимой), а в расширительном бачке бьёт фонтан. Опять снимаю башку ставлю новую прокладку, проверяю головку стеклом на неровности вроде ровная, все собираю, завожу все нормально, намотав около 700 км та же песня опять газы в системе. Намучившись со снятием головки туда сюда, решил поехать в сервис, думаю мож я что не правильно сделал при сборке и поэтому решил это дело доверить знакомому спецу. Он сняв головку позвонил мне и сказал, что похоже что у меня трещина в третьем цилиндре. В общем он мне все собрал обратно без шлифовки, но с новой прокладкой, Завели, газы идут, думаю буду ездить пока так, пока двигатель не крякнет, а потом поставлю контрактный. И че вы думаете после пары сот км газы перестали сильно идти, печка на холостых стала теплом дуть, так проездил уже 2000 км, но блок опять весь в масле. И вот я думаю, а может трещины нет в цилиндре, а просто головка поведенная и ее надо шлифануть,т.к почему блок в масле, если трещина в цилиндре. В общем помогите советом пожалуйста.
  5. масло в акпп поменял
  6. Здравствуйте уважаемые делиководы! Проблема такова заводится с пол тыка, на месте обороты набирает легко, но когда едешь 80 км/ч обороты стали 2500,раньше 2000 было и вот едешь 80км/ч обороты 2500, даешь газу обороты подпрыгивают до 3000, а скорость еле еле до 90км/ч доходит и все дальше 90км/ч не разгоняется. И еще заметил что стрелка спидометра периодически прыгает в диапазоне 20км/ч, один раз было что лампочка А/Т моргала секунд 10, а потом потухла. Крутил датчик ТРS изменений толком нет, менял с другого насоса датчик, тоже самое.Подскажите пожалуйста, что может быть.Делика 4м40 мех. ТНВД пробег 393000 км.
  7. оказалось все дело в сальнике,поменял его и все стало ок.
  8. сначала со шланга струя солярки,а потом напор воздуха с каплями солярки.
  9. ЕГР заглушен с помощью пластин. Вообще стала больше 1200 оборотов не набирать. Решил снимать насос. Сдергиваю шланг с обратки а от туда воздух с каплями соляры фонтаном.И вот вопрос значит где то воздух сосет после нососа т.е наверное через сальник или может хоть откуда сосать воздух. И самое главное заводится с пол тычка и на холостых работает нормально, но стоит дать газу все 1200 об и троение
  10. Помогите мужики с проблемой. Суть такая не набирает обороты на ходу (4м40 мех. ТНВД),т.е то едет 80км/ч с натягом,то может 20 и больше ни как, допустим едет 20км/ч одновременно прогазовываешь и качаешь помпой вроде начинает более менее разгоняться. На холостых бывает на 1500 оборотах начинает с глушака постреливать. Думал мож фильтр топливный забился, разобрал фильтр как слеза, а в помпе лепесток залипший и под ним ржавчины так нормально вымылось, отогрел промыл помпу все собрал, один фиг на холостых постреливает, но на ходу стала нормально рвать, думал все сделал, а ни фига не много погодя та же история, думаю дай помпу поменяю, поменял ноль изменений. И теперь не знаю что дальше делать,подскажите что может быть.Бак промывал.
  11. Брал было 135700, сейчас 354000 км в двигателе менял только 2 раза цепь ГРМ и клапана надо отрегулировать (зажаты). А в остальном порядок, состояние на 4.
  12. Вообщем стала еще и заводиться не понятно как, т.е когда стояли старые аккумуляторы, она заводилась,когда аккумуляторы были уже на исходе, поставил новые, теперь крутишь с передышками двигатель минут по 10, ноль эмоций даже схватываний нет, потом резко бац и завелась. Массу проверял на двигатель вроде все нормально. У кого какие мысли.
  13. Мужики помогите, поиском все излазил но ничего подобного не нашел. мотор 4м40efi. Где то месяца 4 назад стала заводиться только при отпускании ключа,пока не отпустишь ключ мотор будет схватывать, но не заводиться, стоит только ключ отпустить сразу заводится.А сейчас ещё стала на холодную и на горячюю плохо заводится(свечи рабочие, питание на них идет)
  14. АКПП

    Делика 4м40 EFI. Ситуация такая, по лету было, когда скорость 80 км/ч как положено гидротрансформатор блокируется,но стоит на 80 - ти при заезде на подъем чуток придавить газку, коробка сразу перескакивает на 3 передачу, хотя на делике с мех.ТНВД так же на 80 - ти газу в подъём даёшь она так на 4 передаче и идёт, а вот после 90 км/ч EFIшка спокойно заходит в подъём на 4 передаче,вообщем с 80-ти до 90-та км/ч,чуток газу дашь коробка прыгает на 3 передачу. А сейчас по зиме блокировка гидротрансформатора стала вообще очень редко включаться,а дело обстоит так.Трогаюсь с места, даю газу до 2000 оборотов,делика разгоняется на этих оборотах до 80-ти,а блокировки гидротрансформатора так и не происходит и получается, что при постоянной скорости 80км/ч - 2100 оборотов, 100км/ч - 2600 оборотов,120км/ч- 3100 оборотов,а если допустим с 80ти ускорится до 100км/ч то она как с 80ти возьмёт 2600 оборотов так и до 100км/ч их и держит.Масло в АКПП поменял без замены фильтра, 0 эмоций.Кстати стрелка спидометра при разгоне немного трясется. А теперь вопросы 1.TPS находится всё таки около педали газа или на ТНВД и что он есть и на деликах с мех.ТНВД? 2.Температурный датчик отвечающий за 4 передачу стоит только на 4м40 с механикой или ефишной тоже? 3.У меня не загорается лампа А/Т при включении зажигания,думал может лампочки нет в приборке,разобрал точно нет, поставил лампочку,а она всё равно не горит,как понял на эфишных за место А/Т моргает нейтралка?
  15. трещание пропало само сабой,а потом менял сальник на тнвд,оказалось угол впрыска стоит не правильно
×