Перейти к контенту
Jazz

Датчики на раздатке

Рекомендованный пост

Вы не правы, к сожалению сам датчик вероятно уже продал, но если бы не сам лично не снимал его не писал.

 

 

 

У меня на том месте просто глухая крышка. Потому и нету третьего )))). По его описанию он включает Will Lock лампу, свидетельствующую о том, что автохабы заблокировались. (при наличии мех хабов - неактуально).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я вот думаю: а почему при мех.хабах не актуально? Принцип индикации этой лампы действует только с автоматическими хабами?

У меня комплектация Кристал, хабы были автоматические, а этого датчика не увидел на крышке, хотя штекер болтается.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

вы уверены что до вас там не кого не было

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NSG, Работает все и с автоматами и мех. хабами. У меня изначально стояли автоматы, сейчас механика. Никакой разницы в работе этого датчика нет. На автоматах работал так: включил передок на раздатке, загорается "4WD", поехал, через несколько метров загорается лампа "WELL LOCK".

На Мех. хабах так: залочил мех.хабы, поехал. через несколько метров загорается "WELL LOCK", независимо от того включил ты перед на раздатке или не включил. Датчик этот просто фиксирует вращение переднего кардана. По мне так на  мех.хабах,  лампочка "WELL LOCK" удобная напоминалка, что хабы включены.

 

 

 

вы уверены что до вас там не кого не было
- А вот это очень актуальный вопрос!  Изменено пользователем Крюк

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Крюк, вот и я ж подумал, что разницы для датчика нет, а напоминалка хорошая.

До меня много кто был и, хотя вмешательств вижу минимум, могли и удалить датчик.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

шарики датчиков фиксируют тяги в определенном положении. Лампа 4вд загорается только тогда, когда оба шарика датчиков попадают в канавки на тягах.

Не верно. Шарики датчиков не фиксируют. штоки. Шарики нужны, что-бы при движения штоков раздатки, не закусывало кончик  датчика. Так-как шарики прокручиваются.

  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Крюк, сделай фотку этого датчика. Ну и штекер заодно.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Andrei4,завтра постараюсь сделать.  Только у меня штекер на нем неродной стоит. 

Изменено пользователем Крюк

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот штекера нашел.

Первое фото - разъем от датчика.

Второе фото - разъем от проводки.

Третье фото - "в рабочем положении" 

Может кому надо.

post-6730-0-91906100-1456760255_thumb.jpg

post-6730-0-60651700-1456760319_thumb.jpg

post-6730-0-21330400-1456760382_thumb.jpg

post-6730-0-84479500-1456760421_thumb.jpg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ещё раз рассмотрел заднюю крышку на своей раздатке - даже места под датчик не обнаружил. Ожидал хотя бы заглушку увидеть. Ну и ладно.

 

Посмотрел цену этого датчика MD728400 и ещё более понял, что он мне не нужен :) .

Изменено пользователем NSG

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А какая всетаки схема подключения передней оси лучше? С мех.хабами или с автаматическими? А может заглушки? Какие доводы? ЗА и ПРОТИВ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

. Но автоматы однозначно буду убмрать

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня машина 1993г. с родными автоматами. Работают без нареканий. Езжу на рыбалку, иногда в ебеня, мама не горюй, и пока без вопросов, работают. Правда всё отрегулировано по букварю.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А какая всетаки схема подключения передней оси лучше? С мех.хабами или с автаматическими? А может заглушки? Какие доводы? ЗА и ПРОТИВ?

Есть целая тема по этому поводу, ЛОКИ на кирпиче, кажется, читай и принимай решение.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня стоят автоматы есть желание поставить жесткие заглушки. может кто даст номерок этой запчасти?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я конечно не знаю, для кого как?  все эти концевики (датчики) у которых отрываются проводки под корень,  прекрасно востанавливаются, делов на 15-20 минут, я их уже восстанавливал много раз, и все они работают по сей день без нареканий. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@motor76,Вот посмотри: 

 

0_14ce09_25fbcfb1_XL.png

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я конечно не знаю, для кого как?  все эти концевики (датчики) у которых отрываются проводки под корень,  прекрасно востанавливаются, делов на 15-20 минут, я их уже восстанавливал много раз, и все они работают по сей день без нареканий. 

 

 

 

Рецептом не поделитесь, как раз решил восстановить, не получится буду покупать. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Traweller

Блин!! ты же задавал этот вопрос на 7стр!

 

http://www.delicaclub.ru/forum/index.php?/topic/14295-%D0%B4%D0%B0%D1%82%D1%87%D0%B8%D0%BA%D0%B8-%D0%BD%D0%B0-%D1%80%D0%B0%D0%B7%D0%B4%D0%B0%D1%82%D0%BA%D0%B5/page-7&do=findComment&comment=319606

сообщение 127 врод.

Изменено пользователем gruskov

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Эт я читал, я эту "бокситку" не знаю где взять или это таже эпоксидная смола, а заливать герметиком думаю не правильно.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

это эпоксидная смола, продается в любом отделе хозтоваров... двух компанентная............

Изменено пользователем gruskov

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый. P25W Стоят мех - хабы,WELL LOCK загорается при включении хабов Всё остальное работает так как ему и положено 2H , 4H , 4L включается и отключается , но пиктограмма 4WD горит постоянно. Посоветуйте с чего начинать и куда лезть. Сильно "камнями не кидайтесь" , я только учусь. :-)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@lelik_, Не обращай внимания:) пусть горит, датчик на мосту глючит.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кардан вращается при включении хабов, вот велл лок и горит, а 4вд должна загораться когда рычагом включаешь пер. мост, уже сколько писалось, неужели так тяжко просмотреть форум.

Изменено пользователем varyag
  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.

×