Jump to content
Regal

Кондиционер

Recommended Posts

@mayboroda, Возможно вода в системе

  • Like 1

Share this post


Link to post
Share on other sites

Тоесть, нужна перезарядка сиатемы? По новой свакуумировать и заправить фрионом?

Share this post


Link to post
Share on other sites

@mayboroda, Нет. Нужно подключить манометрический коллектор под фреон R134 (для каждого газа на манометрах свои шкалы рисуют) и  датчик температуры.

https://master-plus.com.ua/content/goods/1900_1425_0/IMG_0034x5c1lg.jpg

На манометрах под шкалой с давлением есть шкала с температурой. Нужно подключить манометры синий на L , красный на H.

Запустить кондиционер и измерить для Н температуру на трубке идущей из радиатора (конденсатора) в салон автомобиля - тонкая трубка.

Зная давление Н - на шкале будет температура - это температура конденсации фреона при данном давлении, измеряется температура на трубке температура должна быть на 5 градусов ниже чем указано на шкале манометра - это значит весь фреон стал жидки и чуток переохладился. Если давление сразу подскакивает за 21 атмосферу на H, стравливать постепенно, чтобы выше 19 не поднималось.

Share this post


Link to post
Share on other sites

ЗЫ естественно радиаторы должны быть чистые

Share this post


Link to post
Share on other sites

Радиаторы чистил, снимал и выдувал керхером . А что его отключает? Вовремя очередного вырубания, пробывал перемыкать провода на датчике давления(тонкая трубка) и коротил на масу провод датчика по температуре(на головке) - не чего не меняется. Такое ощущение, что его отключает термостат.

Edited by mayboroda

Share this post


Link to post
Share on other sites

Вчера смотрел в окошко осушителя: во время запуска гонит какую-то пену. Как только вырубается , вроде как окошко заполняется и пузырьков не видно,

Толстая трубка при работе вся запотевшая, тонкая слегка теплая/горячая.

Edited by mayboroda

Share this post


Link to post
Share on other sites

На рабочем должен быть 1 пузырёк не более,

Share this post


Link to post
Share on other sites

Выяснил, что отключается компрессор термостатом на испаритиле, методом перемыкания контактов. Но при замкнутых контактах и работе моторчика обдува на первом положении, начинает обмирзать толстая трубка.

Это причина в неправильной заправке или в самом термостате?

Edited by mayboroda

Share this post


Link to post
Share on other sites

Пока пена в окне при работе - долевай фреон

Share this post


Link to post
Share on other sites

Пробывал дозаправлять сегодня. Закачивали фрион, пока не перестанет пузырится, а он начал выключатся по давлению, пришлось немного спустить. Остался один большой пузырек,но кондер начал холодить эфективней. Выключается по термостату.

Share this post


Link to post
Share on other sites

А какой фреон тебе лили?  Машина что в профиле JMBLNP25WTA000291? Не 134 случаем? Проверь на этикетке компрессора 134 или 12 фреон надо лить. Машина переходных годов, может оказаться, что лить нужно было старый правильный R12

Edited by dragon

Share this post


Link to post
Share on other sites

Лили 134, машина тоже под него, везде надписи r134a. Но я менял компрессор, он был под 12 фрион и больше по размерам(видать со сдвоенного кондера), с него слили остатки старого масла и поставили на машину. Заправили все это дело 134-м. Вроде работает, посторонних шумов не издает, фрион не убегает, только постоянно отключается туда/сюда, а при перемыкании термостата или вытаскивании стержня, через 3-5 мин. работы, начинает обмерзать испаритель и трубка обратки. При этом подача слегка теплая и наблюдаются не большие пузырьки в осушителе.

Edited by mayboroda

Share this post


Link to post
Share on other sites

Всем привет.
Может кто сталкивался уже? Проблема такая. Сзади кондей работает нормально, холодит, а спереди нет, дует обычным воздухом. Если ставлю на рециркуляцию или забор воздуха снаружи все одно, не холодит. Вроде пару дней назад холодил, после замены испарителя в салоне и чистки внешнего радиатора. Но тоже как-то странно Из двух центральных отверстий (не знаю как назвать) на торпеде дул не холодный воздух, а по краям холодный. С горячим так же было, т.е. когда поставил температуру повыше, климат стал подогревать воздух, из крайних шел горячий, а из центральных двух прохладный (видимо уличный). В общем я немного в ступоре, вряд ли климат разые потоки по разному греет или охлаждает. Думаю либо это датчик, электроника не исправна, либо заслонки криво работают. Что может быть?

Share this post


Link to post
Share on other sites

Из центральных забортный дует. У меня задний охлаждает нормально.а перед через время отключается.Поехал к ребятам. замерили давление на входе и выходе - вывод устал компрессор. надо менять.

Share this post


Link to post
Share on other sites

Из центральных забортный дует. У меня задний охлаждает нормально.а перед через время отключается.Поехал к ребятам. замерили давление на входе и выходе - вывод устал компрессор. надо менять.

Компресссор уже менял.

Share this post


Link to post
Share on other sites

@Meteor,

По порядку...

 

Потрогать рукой трубки, промерять термометром. Если один контур работает хорошо, а другой из рук вон плохо, то скорей всего забит ТРВ. Насколько мне известно - не лечится, только замена. 

 

По соплам (дефлекторам) на торпеде.

На панели климата есть рычажок (или кнопка), где синяя и белая стрелка.

http://static.baza.farpost.ru/v/1395935441842_hugeBlock

У тебя скорей всего другая панель, но суть такая же.

При положении на синию, из центральных дифлекторов идет воздух в обход радиатора отопителя. Т.е. зимой, из них летит холодный воздух, даже при печке на максимум.

 

При положении на белую стрелку, из центральных дефлекторов, может пойти теплый воздух, если выбрать режим "только в лицо" или "в ноги и лицо", в остальных режимах, из центра все равно дует холодным, минуя радиатор отопителя.

 

Сделано это, типа, что бы освежать дыхание водителю и пассажиру. 

 

Про живость компрессора, все расскажет специалист по кондеям, просто накинув станцию, и измерив давление.

Edited by Alex/S

Share this post


Link to post
Share on other sites

Всем привет! Подскажите пожалуйста по кондёру.  

Дошли руки до восстановления данной системы. Когда покупал машину, ремня привода кондиционера на ней не было. Предыдущий хозяин сказал, что так и покупал её, а кондиционер ему не нужен, что с ним было - не помнит.

Кнопку включения кондиционера нажимаешь, индикатор на ней загорается. Компрессор я снял, покрутил - не шумит, прозвонил снаружи по книжке - всё ок. Визуально всё в норме. Трубки тоже без видимых повреждений.

Теперь собственно вопросы:

1) На кронштейне полностью отсутствует натяжной ролик. Есть аналоги или нужно контракт искать? Оригинал стоит кучеряво. По каталогу бьётся номер MR 115396. Видел на форуме номера подшипника Koyo. Но нужен не только подшипник,  а ролик целиком.

2) Ткните пальцем, что ещё посмотреть, проверить можно, чтобы понимать работоспособность.

3) Можно ли проверить систему после сборки (на герметичность, наличие циркуляции и т.п.), не заполняя её рабочей жидкостью?

Share this post


Link to post
Share on other sites
6 часов назад, Владимир Л. написал:

Компрессор я снял, покрутил - не шумит

Только шкив покрутил или питание на муфту подавал?

Герметичность предварительно наверно воздухом можно проверить, будет стравливать или нет. Без фреона насос включать нельзя, во фреоне еще масло должно быть для смазки насоса.

Ролик походу только контрактный. На рестайле ролик под поликлиновый ремень идет.

Share this post


Link to post
Share on other sites

@Владимир Л. герметичность проверять надо либо азотом, либо вакуумированием. Ни в коему случае не воздухом! 

  • Thanks 1

Share this post


Link to post
Share on other sites

@Владимир Л. привет , а фреон в системе был ? ну хоть чуть чуть ?

масло есть ?какого цвета ? 

если фреона не было ,то все печально . значит был воздух. тогда всю систему промывать-продувать .

что бы правильно это сделать ,надо снимать оба трв .(они стоят на испарителе, ("в печке ") 

компрессор желательно разобрать и промыть.

дело в том ,что масло  сильно впитывает влагу из воздуха . и образуется кислота . вся эта смесь быстро убьет компрессор ,опилки полетят с систему , и - "мыло мачало начинай сначала " 

ваакумированием систему на герметичность толком не проверишь . только если дыра большая. тут нужен азот . 

некоторые умудряются пропаном проверять , пропан по хим составу похож на фрион . но огнеопасно это

 

Share this post


Link to post
Share on other sites

@DIP не, не подавал на него питание. Компрессор когда стоял на машине, то я только кнопку нажимал в салоне, но ничего не происходило.

@tixon Саша, привет! Честно говоря, не помню, было ли хоть что-то в трубках, когда компрессор снимал. Делал это ещё осенью, если не летом. Трубки замотал плотно, чтобы срани туда не набилось и всё. Можно посмотреть, конечно, вытечет ли сейчас от туда что-то или из компрессора. Но по ощущениям пусто там было всё.

 

Т.е. последовательность действий такая: снятие двух трв (кстати, что это и где?)., промывка системы (чем и как?) и далее уже сборка и заполнение? ТРВ здесь или на другой схеме?

image.thumb.png.dac4fefea1370e30bae53e92b39211c3.png

Подскажите, пожалуйста. Ранее с кондёрами вообще дела ни разу не имел. Ну разве что в машинах товарищей включал его...нажатием кнопки в салоне:rolleyes:

 

Edited by Владимир Л.

Share this post


Link to post
Share on other sites

Чем больше будет разобрано-собрано соединений, тем больше шансов, что потом будет травить. У меня, например, коса нашла на камень на флянце заднего испарителя. Что странно, при опрессовке - все норм, покатаешься чуток - травит. За пару месяцев спускало до не включения компрессора.  Раз 10 разбирал-собирал. В начале того лета приклеил на поксипол - почти 1 год прошел, полет нормальный.

 

Т.ч. чем меньше телодвижений - тем лучше. Все алюминиевое, ломается на раз-два. Гайки на трубках не крутятся - а норовят сойти вместе с резьбой.

 

Рекомендую собрать, опрессовать (да хоть тем же фреоном) поискать течеискателем утечки, и в путь. Да, не забыть добавить масла (оно специальное, лучше брать с флюоресцирующими добавками). 

 

Вообще восстановление кондея на машинах такого возраста - очень трудоемкое занятие, особенно с нашей сложной схемой из двух контуров.

 

Моя эпопея. 

При покупке не был ремня. Давление 0

1. заправил - заработал.

2. через неделю крякнул компрессор - заменил.

3. Отгнили провода  к обоим передним вентиляторам (припаял не снимая ничего)

4. Прогнил задний конденсор - заменил на контракт.

5. Окончательно забился гуаном испаритель переднего блока. Разобрал почистил (не разбирая анреал, пены и прочая химия - выброс денег)

6. Прогнил задний испаритель - заменил. Гуаны в нем было не меньше. Не надо слушать тех, кто пишет они всегда чистые. Поставил салонный фильтр на заднюю печку.

7. Начало травить по соединению заднего испарителя и трубок. См. выше.

8. Отгнили провода от вентилятора заднего кондея - снял карлсон, припаял.

Все это на протяжении 5 лет.

 

Зато с кондейщиком теперь друзья :)))))

Edited by Alex/S

Share this post


Link to post
Share on other sites

Кстати, купи набор колечек резиновых, при сборке замени на всех фланцах сразу. Многих проблем избежишь :) 

Share this post


Link to post
Share on other sites
1 час назад, Alex/S написал:

Моя эпопея. 

При покупке не был ремня. Давление 0

Точно как у меня, только ещё проводки не хватает. Уже думаю проще его совсем выкинуть.

Share this post


Link to post
Share on other sites

Хорошо, спасибо всем за помощь! Буду думать готов ли я в это влазить. Или поменять всё целиком проще.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×