Перейти к контенту
ka3ak

Индикатор режима SuperSelect 4WD

Рекомендованный пост

Добрый день!

 

Подскажите - после замены АКПП, не горит индикатор SuperSelect 4WD на приборной панели. На заглушенном двигателе загораются перед и зад. лампочки, но без желтой лампочки, в положении 4HLc.  Куда копать?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

На раздатке разъёмы и концевики проверить. Косу до раздатки проверить...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

На акпп в конце каробки с верху стоят дачики смотри там три фишки скорей всего при замене акпп или небодключили или оборвали

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Разъемы видно с низу с правой стороны

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Screenshot_2018-05-10-13-32-00.png

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверил разъем, который идет к ЭБУПП, а там на 3-м контакте, куда должна масса приходит - пусто. Кто-нибудь знает где расположен разъем D-36? Неохота пол-машины разбирать, второй на замену нет.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мой номер вацапа скинь свой или личку книгк вышлю

Изменено пользователем konan85

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

87077442240

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

paracoder@gmail.com - Благодарю!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Глянь, может поможет. 

Если какой окажется глючным промой очистителем контактов.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Воспользуюсь данной темой. У меня вообще не горят не передняя ось не задняя только межосевой. Машина 2001 года приборка с 2005. Может быть дело в ней или лезть к раздате?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Димка777 для начала достань лампочки, чтобы убедится что они рабочие.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 27.07.2018 в 18:14, vol написал:

@Димка777 для начала достань лампочки, чтобы убедится что они рабочие.

Первым делом это и сделал.  Может есть у кого схема приборки на 6g72

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

народ ни кто не менял на рейсталинговую серую приборку?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что означает "серую"?  Щиток приборов менял.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 минут назад, Семеныч написал:

Что означает "серую"?  Щиток приборов менял.

1532868151538_default

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

стояла обычная прошлый владелец говорит все горело. поставил эту горит только меж осевая. привод ни какой не горит, лампы проверил

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Димка777 написал:

прошлый владелец говорит все горело

Горело на панели которую поставил? Тогда на старой что горело?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

да, говорит на прошлой все работало. Вот и грешу может распиновка другая? хотя все работает. вот и ищу кто ставил от свежих годов

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Стоял темная приборка, не работал спидометр, поменял на такую же, темную, работает всё. Год не знаю. Может проблема в датчиках, на раздатке?

Изменено пользователем Семеныч

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 часов назад, Семеныч написал:

 Стоял темная приборка, не работал спидометр, поменял на такую же, темную, работает всё. Год не знаю. Может проблема в датчиках, на раздатке?

Думаю дело в приборке должны дать старую попробую поставить. Так то привод включается

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 04.09.2018 в 19:07, Семеныч написал:

 Стоял темная приборка, не работал спидометр, поменял на такую же, темную, работает всё. Год не знаю. Может проблема в датчиках, на раздатке?

к ним не подлезть так просто? только на ощуп?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 04.09.2018 в 19:07, Семеныч написал:

 Стоял темная приборка, не работал спидометр, поменял на такую же, темную, работает всё. Год не знаю. Может проблема в датчиках, на раздатке?

Вот и я нашел решение своей  проблемы=) в бортовике=>https://www.drive2.ru/l/513485675140481902/#promo

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.

×