Перейти к контенту
Evgo

Проблема с зарядкой

Рекомендованный пост

Гость Садко
Господа, лампа зарядки не будет гореть даже если генератор даёт 6 вольт, проверено жизнью!!! А номер сальника я не знаю, выковырял его оттуда и пошол в магазин примерять. В самом деле этот грёбанный сальник большая проблема для 4Д56.

 

Доброго всем времени суток.

Мне пришлось менять щетки на моем авто - (4Д56Т, 1998 г. издания в старом кузове), загорелись сразу лампы: аккумулятор, температура АКПП. При увеличении оборотов до 2500 эти лампы пригасали.

После замены щеток все заработало как надо.

Не сочтите за поучение, но почаще на Делике проверяйте контакты на клеммах аккумулятора, так как они от вибраций и всего прочего ослабляются, окисляются.

В книге "Советы бывалых" за 197... какой-то год написано, что под провода на штырь клеммы АКБ нужно надеть фетровую шайбу пропитанную несколькими каплями моторного масла.

Я это использую уже около 30 лет - результат положительный, клеммы никогда не окисляются, может кому-то и пригодится.

С уважением, Садко, Воронеж.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас буду снимать генератор.Мне интересно,не потечет ли масло из трубки подачи масла или слива?Или нужно предварительно слить масло с поддона?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лопнула последняя капля моего терпения....в этой машине постоянно...если начнешь что нибудь делать,обязательно какая нибудь мелочь весь мозг вые...ет и застопорит всю работу.Сейчас не могу ремни на генераторе ослабить,подскажите как правильно нужно это делать.Всё остальное уже отсоеденил

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Снял наконец то генератор.Вроде сухой везде,сейчас разбирать буду

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Разобрал генератор.Сальнику хана,так как крыльчатка и якорь частично в масле.Плюс четыре провода которые идут от обмотки к диодному мосту оторванны,придется паять.Щетки были изношенны на половину и были все в масле.Одна из них была заклиненна.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Разобрал генератор.Сальнику хана,так как крыльчатка и якорь частично в масле.Плюс четыре провода которые идут от обмотки к диодному мосту оторванны,придется паять.Щетки были изношенны на половину и были все в масле.Одна из них была заклиненна.

 

Ну обрыв проводов я думаю это результат не окуратного разбора генератора. ну вот масло то и стало первопричиной пропажи зарядки.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так вот я тоже думаю что провода сам обломал.уже сто раз обматерил себя.зато в следующий раз знать буду как всё правильно сделать.Ведь сколько не пиши,а по настоящему начинаешь понимать только когда сам залезешь.А причина в Сальнике,погнал масло немного и щетку заклинило одну

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Перед тем, как новый сальник посадить, шлифани его посадочное место на валу

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для чего,чем,как?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто нибудь подскажет мне размер сальника на генераторе.И сколько их менять нужно один или два?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тут проблемка появилось. Снял с генератора два сальника,они стояли вместе,один AE8437E другой AG8437F.зашел в магазин и нашел там похожий один 18-30-7 но он широкий,подходит вместо тех двух.Вот я и не знаю,может он подойдет туда,чтоб мне не искать два сальника узких.

Кто знает подскажите.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просмотров много,а толку нет

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все вышеизложенные версии не ре были.поменял щетки с сальниками,поставил всё на место,включаю зажигание и лампочка акб так же еле еле горит.Даже не знаю что и думать,я в отчаянии

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверяй диоды внутри гены, у меня такая же ботва была, разобрали посмотрели, оказалось что срорел один диод. подобрали подходящий диод впояли и лампочки перестали загораться и зарядка пошла. Вся работа от и до заняла 4 часа

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чтож,придётся сегодня опять снимать идти.Хотел сегодня попробовать завести уже,после смены плунжера и распылителей

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Последняя надежда была на то что реки акб,сутки заряжал их.Только что пришел в гараж,включил зажигание,всё лапочки идеально горят,а лампы зарядки и топливного фильтра горят очень тускло.И если приглядеться то они слабо пульсируют.Что это может значит,подскажите,я уже не знаю что делать.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Погоди чуток. Негони лошадей!!! Я когда поменял на гене щетки тоже зарядки небыло потом горело слабым накалом дня 3-4 в итоге через неделю все пришло в норму. Так что совет неторопись покатайся немного разобрать всегда успееш.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Последняя надежда была на то что реки акб,сутки заряжал их.Только что пришел в гараж,включил зажигание,всё лапочки идеально горят,а лампы зарядки и топливного фильтра горят очень тускло.И если приглядеться то они слабо пульсируют.Что это может значит,подскажите,я уже не знаю что делать.

Помойму у тебя либо чтото с массой,либо с регулятором напряжения,точно на помню но помойму лампа заряда работает анологично нашим вазам и т д. и на незоведенном если несильно но горит то это чтото с геной.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил генератор на место и завел машину.Теперь такие симптомы,на незоведённой машине тускло горят лампочки акб и топливного фильтра,когда завожу,на низких оборотах так же еле горит,поднимаю обороты больше 1000 эти лапочки гаснут.Что это может быть.Возможно и правда щетки еще не притёрлись,или что то другое? У кого какие мнения на этот счет?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прочитай выше пост № 42 я там описывал тоже самое. На заведенную слабо горели добовляеш обороты тухнут в итоге через неделю все нормализовалось так что как говорится время лечит. Дай щеткам время притиреться

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А неделю как обходился? Постоянно возил с собой выпрямитель ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

в итоге ездил почти месяц с выпрямителем,и везде где останавливался искал розетку чтоб зарядитьакб.всё ждал пока щётки притрутся.Короче пока не поставил новый генератор проблема не исчезла.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не так давно тоже были проблемы с генератором. Проблема была именно с этими злосчастными сальниками. Щетки понемногу закидывает маслом, контакт плохой. Так же моргали лампы на приборной панели. К тому же, часто бывает плохой контакт в месте пайки (от диодов до щеток) Вроде хорошо паял, а оно взяло и отвалилось при сборке.

Мой совет таков. Снять генератор, разобрать и посмотреть наличие масляной пыли на щетках. Звоним диоды и проверяем качество пайки. Промываем, протираем, меняем щетки и сальники, собираем и радуемся :driver:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня сейчас такая проблема сгорел диодный мост (+) диоды заменил новыми греется диодный мост дым идет двиг даже 1мин не работает руками не прикоснутся почему так может быть помогите.

 

У меня сейчас такая проблема сгорел диодный мост (+) диоды заменил новыми греется диодный мост дым идет двиг даже 1мин не работает руками не прикоснутся почему так может быть помогите.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

перед тем как ставить новый мост проверял обмотки на короткое с массой?по идее чудес не бывает,также может + коротит через болт в корпусе который проходит через изолятор,либо мост радиатором+ касается корпуса гены

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.

×