Перейти к контенту
ALEXSEY

Положение стрелки датчика температуры

Рекомендованный пост

В 18.05.2018 в 21:40, nord написал:

У меня цифровой датчик стоит и родной оригинал, на 9 часов по штатному,  цифровой  показывает 97 градусов, а вот когда стрелка показывает на верхушку термометра 105, несколько раз температура доходила до 110 градусов, но до верхней белой риски ещё было прилично, честно говоря не хочу даже испытывать какая температура будет там. Оптимальная температура дизельного двигателя 97 градусов.

В экспедиции по Среднему Дону на участках с песками температура по цифровому датчику доходила до 106 градусов, при этом стрелка поднималась с 20:45 до 22:45, но в красную зону ни разу не зашла.

Спасался включением обеих печек, Делика - танк, прошла везде! УАЗ сцепление сжёг, на Ховере радиатор лопнул...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 минуты назад, NSG написал:

Спасался включением обеих печек,

Есть мысль переделать заслонку печки салона с выхлопом тепла наружу.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У нас зимой холодно, поэтому печка пригодится :) . Уж лучше контур кондиционера тогда под СО запитать.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NSG Так у меня передний испаритель кондея и запитан последовательно с передней печкой.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@серыйеж Паралельное подключение лучше ( проверено на собственном опыте).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@михалыч алт, знаю, руки не доходят переделать, что бы глушить краном испаритель. Что бы летом пользоваться наружным забором воздуха без приставки "тепло" smile464.gif

Изменено пользователем серыйеж

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же петрушка, думаю проблема в неточности стрелки и датчика. Я менял 2 раза термостат,ездил с отделным термометром с воткнутой в двс термопарой, сканировал бесконтактным термометром все зоны двс во время прогрева фактическая температура была окол 90 град. Забил на это и поехал дальше.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет,,

сколько владею деликой стрелка выше первой риски не поднималось

2 раза за это время менялся термостат,  вчера во второй раз поставил датчик что в этой теме рекомендуют ashika 

64-05-501. Стрелка вообще не поднимается, ни на миллиметр

до этого стоял датчик mitsubishi electric TG-5051 , похоже поставлю обратно

в разъеме провод замыкал на массу- стрелка как и положена доходила до максимума

 

как победить проблему? мерить сопротивление в датчике, сравнивать с таблицей?

курочить приборку, "Юстировать" ?

кстати приборку поставил б.у от l300, на моей старой было все тоже самое

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@theworldgenius я бы попробовал исключить родную проводку, кинув провод от датчика напрямую. ну и сопротивление датчика на дрейф тоже надо проверить. на кирпиче 92г все четко работало. стрелка чуть меньше половины. также и на булке было. кстати термостат ставил всегда оригинал. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно просто на горячем двигателе померить ртутным ( 120гр.) термометром температуру охлаждайки через открытую крышку радиатора.  И отсюда уже делать выводы.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

По поводу сопротивления, померил старый датчик в кипятке, показания похожи на те что в книжке. Похоже действительно где то сопротивление дополнительное в штатной проводке, буду бросать отдельный провод

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет там никакого сопротивления. единственное хлипкое место это шестипиновый разьем около тнвд. дальше прямой провод до щитка.

перепробовал кучу датчиков, новых и бу. подобрал самый горячий . стрелка поднялась к 9ти часам .через месяц опустилась до 8ми часов.

стоит на верхнем патроубке доп. датчик перегрева от уаза . один раз сработал. стрелка показывала где то пол десятого.

плюнул. в общем проблема меня победила.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@tixon  У на Делике,  в самом разъеме датчика отрывался провод. Причем даже не видно было. Подергал его, все нормально. А прибор не работает. Потом снял разъем. Заменил его и все стало нормально. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

если была бы проблема в проводе, при замыкании на массу стрелка бы не дергалась вообще, я проводок в разъем и на массу - стрелка прыгает на максимум

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@theworldgenius так может проблема в клемме, не плотно она охватывает датчик , вот и сопротивление, а проводок ты до упора суешь вот и контачит

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.

×