Перейти к контенту

Batareykin99

Members
  • Число публикаций

    13
  • Регистрация

  • Последнее посещение

Репутация

0 Обычный

О Batareykin99

  • Звание
    Newbie
  • День рождения 23 Мая

Старые поля

  • Автомобиль
    L400
  • Место жительства
    Москва
  1. Куплю редуктор заднии лсд

    Мне очень понравился Байкал сервис, в мск работает круглосуточно, а цены очень даже приемлемы, на паллете с обрешёткой. отправлял мотор 90кг- покупателю обошлось 1200-1800₽, если память не изменяет или в Казань или Набережные Челны отправлял.., но не все разборки работают с Байкалом... вот тоже хочу поменять. Мост на более скоростной, но не могу понять какое у меня передаточное число и какое лучше искать.. а то на авто больше 80-90 не комфортно ехать...( предполагаю, что у меня на л400 99г стоит тяговый мост, тк автомобиль грузопассажирский, тут не нашёл пока нужной мне темы, не подскажете какой выбирать?( монопоивод 4д56 мт)
  2. Отказался работать стартер и свечи накала

    Да проблема решилась перепайкой реле накала( там резиновая мембрана есть, она порвалась и проводник зацепился за неё), а стартер- провод побуждающий, окислился и сгнил по середине... все таки старая машина- наука о контактах
  3. Отказался работать стартер и свечи накала

    @Shadow from Omsk ну если пепегиб на багажнике не поможет, то сниму, все равно контрактное хотел заказывать, мои подгнили..
  4. Отказался работать стартер и свечи накала

    @Evgo в том то и дело, что проволочка уже стояла до меня, питание не хочет приходить, и Часы то работают, то нет, своей жизнью живут, по поводу перелома провода уже думал.. Тк до этого обогрев там. Чинил, может не заметил ещё один проводок...
  5. Отказался работать стартер и свечи накала

    Сегодня победил стартер: разобрал реле под капотом и два, что в коленях водителя , надфилем почистил контакты, прозвонил поставил.. Стартер сначала не заработал , на месте все прозвонил поштвелил провод на стартере и запустился мотор.. теперь осталось разобраться с лампами заднего хода и приеуривателем.. И то и то работало, прикуриватель сам по себе отказался работать, а задний ход, лично я заметил, что перестал работать, после того же инцидента, плюс я камеру заднего хода поставил ..
  6. Отказался работать стартер и свечи накала

    @Evgo @Shadow from Omsk @Shadow from OmskКороче одно лечим, другое колечим... Перебрал и перепаял реле, поменял силовой предохранитель, вроде напряжение пошло на свечи.. поколечил: сломал болт на реле свечей)) пришлось провод припаять к обломку( теперь ищу новое реле) и сломал контакт на свече накала, когда закручивал... вот с этим я ещё не придумал что делать.. Сопротивление на всех 1,1 Ом . На конце синенькая.. Может знаете что за модель? Вообще наслушавшись, что они ломаются при откручивании, что то переживаю теперь по поводу замены.. реле стартера завтра ковырять буду... Кстати на стартер есть предохранитель? Что то я все перелазил, вроде бы все целые.
  7. Отказался работать стартер и свечи накала

    @Shadow from Omsk да в том то и дело, что напряга с маленького провода реле не приходит на втягивающее, если этот проводок на прямую на плюс кидать/ все ок крутит, заводит. Те. + с реле свечей не приходит и с реле стартера тоже не приходит
  8. Отказался работать стартер и свечи накала

    @Shadow from Omsk если честно, не пойму, как это связано с севшим акумом и как он сел.., и почему стартер перестал работать и фонари заднего хода.. Казалось бы сел, заряди и едь.. Просто такое ощущение, что все в одном месте сидит.. А где именно не могу найти... реле навала разбирается? Я просто его не откручивал его от корпуса, сегодня попробую. Отпишусь
  9. Отказался работать стартер и свечи накала

    Контактные площадки - это площадка на все свечи или что имеется ввиду?
  10. Всем привет. Я тут новенький, не судите строго, искал по форумам и ничего не нашёл, чтоб так же как у меня.. Л400 98 г. 4д56 м/т ситуация такая произошла пару дней назад. Приехал на работу в 3 ночи, оставил Авто на улице, в 11 дня решил загнать в тёплое помещение, подхожу, а у меня аккумуляторы сели и ели-ели крутят мотор, думаю может замёрзли.. Снял, отогрел-не помогло( да и температура -5 была всего), дернули на тросу, стоит работает, мерю напряжение - 13,5-13,6..через час работы решил со стартера запустить- стартер не крутит, перебрал все клеймы, опуски на массы- не помогло. Тонкий провод( управление стартером) кидаю на него 12в крутит, с реле 12в не выдаёт, на свечи 12в не выдаёт, хотя на сами реле постоянный плюс ( белый~6 квадрат сечение) приходит, на реле накала тонкий провод управления питание подаёт, оно щёлкает, но дальше ничего не производит. Единственное что было неисправно - это отгнил белый постоянный плюс от реле стартера, я его починил. Контактную группу замка зажигания разбирал смотрел/ чистил- вроде бы все цело.. Одним словом сейчас имеем: поворачиваю ключ зажигания- щёлкает реле накала( то что в переднем левом крыле прикручено) на него приходит + постоянный и управление от замка- дальше питание не уходит. Реле стартера( рядом находится релюшка на 4 контакта, могу ошибаться поправьте если что...) с неё питание на управление стпртера( черно красный вроде провод~ 2 квадрата сечение) не выходит, и заметил что лампочки заднего хода перестали гореть.. еще заметил, что на рейке свечей( пластина на все свечи накала) постоянно сидит масса, хотя она визуально не касается двигателя. У кого было что то похожее поделитесь, или хотя бы направьте куда рыть дальше..
×