Jump to content
usman231975

не включается вд

Recommended Posts

Всем привет! Сегодня столкнулся с такой проблемой..вд не подключается (( хабы автомат,кирпич, акпп. Что смотреть,где рыть?

Share this post


Link to post
Share on other sites

Для начала в них(хабах) и рыть. Снять смазать ,просмотреть на задиры, стружку, паломатость. Потом троса,целые ли, включается ли раздатка.

  • Like 1

Share this post


Link to post
Share on other sites

Спасибо завтра займусь! После отпишусь ..

Share this post


Link to post
Share on other sites

Включи ручку на 4вд и попорАси друга заглянуть под машинку на передний кардан. Тронься и посмотри крутится ли кардан передний.Если да, то тогда однозначно муфты.

Share this post


Link to post
Share on other sites

Что за муфты? Где находятся? Слышал что автоматы (хабы )не надежны и лучше ставить мех.

Share this post


Link to post
Share on other sites

Муфты- они же хабы. Механика безотказнее, но для включения надо выходить из авто. Включи ВД и под машинкой попробуй покрутить передний длинный кардан-не крутится' значит раздатка включена. Далее руками покрути привода-если проворачиваются - ковыряй хабы.

Share this post


Link to post
Share on other sites

Кароч снял хабы промыл,визуальный осмотр показал что есть задиры на кольце который идет в зацеп с приходом.ладно думал почистю смажу попробую..новая засада.немогу стопорное поставить! Привод натягиваю все равно не видать канавки. Когда снимал стопорное было прилипшим на крышке! Кто как делал?

Share this post


Link to post
Share on other sites

в три руки! Просил помоч . Один чел втягивает шрус, а ты пытаешся ставить стопор.

Edited by Князь Ярослав 4х4

Share this post


Link to post
Share on other sites

Так то я сразу догадался что третьей руки не хватает ))вобщем снял второй и тут же увидел в канавке привода срезаную пипку от кольца..вот и не было зацепа. А если наварить ?

Share this post


Link to post
Share on other sites

Да, именно наварить. Я так и востанавил один хаб . Уже года 2 работает. после ремонта.

Edited by Князь Ярослав 4х4

Share this post


Link to post
Share on other sites

А наваривал простой сваркой или п/автомат?

Share this post


Link to post
Share on other sites

А можно подробности..просто сваркой ни как?

Share this post


Link to post
Share on other sites

Полуавтоматом наплавляли. Я не сварщик. Тока был свидетелем.

Share this post


Link to post
Share on other sites

проковырялся весь день с хабами этими и пока безрезультатно(( вобщем наплавил,обточил все аккуратненько,разобрал весь его,промыл,смазал собрал. (оба). включаю раздатку,кручу кардан-не проворачивается! далее кручу привода-не проворачивается..ну думаю все в поряде. выезжаю ищу грязнее место,смело в нее лезу и...матерюся! кароче буксую(( прибавил чуть обороты, вылез и смотрю что крутиться с низу что нет..кардан вертиться а привода нет! это как так? глушу двиг,кручу кардан-не крутиться,кручу привод-не крутиться!!! я сбит с толку. это из за хабов так? а то мысли плохие в голове типа мосту хана переднему. :28:

Share this post


Link to post
Share on other sites

Я так понимаю,что смотрел на проворот кардана на поднятой машине? или нет. КАК это было?

Share this post


Link to post
Share on other sites

Если в таком положении крутится кардан, а привода нет - то проблема в дифференциале переднем! Всё складывается так . Или !!! Не крутится только один привод?!!!!!!!! А другой ты не смотрел(а он крутился). Тогда редуктор в норме, а как раз не исправен тот хаб у которого не крутился привод. Посмотрти внимательно что крутится,а что нет.

Edited by Князь Ярослав 4х4

Share this post


Link to post
Share on other sites

ясно посмотрю внимательнее. вобщем нужно чтобы при включеном вд кардан с приводами не крутился,так? или как?

Share this post


Link to post
Share on other sites

Если ручку переведёш в перёд(включиш 4вд), то и кардан и привода должны крутиться!!!

Share this post


Link to post
Share on other sites

у меня один крутится левый привод а правый нет! заказал хабы новые,где то на пол пути,надеюсь помогут(

Share this post


Link to post
Share on other sites

Вот и ответ. Смотри правый хаб. Неисправность в нём!

Share this post


Link to post
Share on other sites

на 10 раз разобрал собрал х знает че ему надо)) дождусь новые!

Share this post


Link to post
Share on other sites

Ну вот значит пришли новые хабы поставил и все заработало! Чему я конечно рад)) князь спасибо за помощь!!!

Share this post


Link to post
Share on other sites

Да пожалуста. Что ты будеш делать со старыми и нет ли фоток в разобранном виде? Что б посмотреть ,что там не в порядке? Если ни чего не будеш с ними делать, может отдаш, вдруг соберу в запас. :rolleyes:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×