Перейти к контенту

Рекомендованный пост

Привет Всем!!!Сегодня приключилось непонятка!Начала дергаться стрелка прибора ОЖ!обороты меньше 1000 стрелка нервно падает почти до нуля!Нажмёшь на газ стрелка поднимается до рабочий температуры!Что за х не пойму!!!Электриков у нас НЕТ!!!Извините форум рыть нет времени!!!!если что ткните носом в ссылку!!!!Спасибо!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Риддер, напруга с генератора скачет?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не знаю не проверял?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Риддер, напруга с генератора скачет?

И причем тут датчик этот?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня стрелка задёргалась когда клемма на датчике отломилась. Проверьте.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Риддер, датчик - прибор электрический, если скачет напряжение, он будет врать. Еще можно проверить состояние крепления клеммы на датчике, бывает что она разбалтывается. Датчик стоит 150р, проще заменить.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо!!!Пойду проверю!Что получится напишу!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Датчик стоит 150р,

не ....у него он стоит 550 тенге))))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

воздух в системе! тосол долей

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет!!!У опять стрелка начала дергаться!!!Прошлый раз поменял датчик вроде все норм стало!Теперь опять датчик менять??

Может я не тот датчик менял :24: ?Где он находится?И причем тут воздух в системе?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

И у меня точно такая же история, а решения проблемы нигде не рамписанно

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Болот , я бы рекомендовал заодно и генератор проверить на предмет изношенных или залипших щёток, стёртых колец, пробитых диодов, умершего реле-регулятора.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

и массу на приборке. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет ли фото с точным расположением датчика ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@nztag  56bda1es-1920.jpg

 

На датчик указывает красная стрелка. Одна нога датчика на приборку, вторая нога на блок управления свечами. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 14.02.2018 в 11:13, Sireg@ написал:

@Болот , я бы рекомендовал заодно и генератор проверить на предмет изношенных или залипших щёток, стёртых колец, пробитых диодов, умершего реле-регулятора.

Нашел я в чем была причина. Проводочек на датчике просто оторвался как оказалось 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Shadow from Omsk  у меня как то по другому выглядит. у меня 4М40 с турбиной  и нтеркулером  соответственно. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

фото с паджеро, но принцип один, датчик с Т-образными разъемом. Месторасположение такое же, на выходе с ГБЦ, в самом "жарком" месте. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.

×