Jump to content
T-80B

сигнал

Recommended Posts

Появился такой трабл. Машина сама начинает сигналить, после нескольких ударов в район нажима по рулю перестает, а когда сильно жарко, то и удары не помогают. Разобрал руль, отключил фишки, а в связи с тем, что у нас на дорогах много "дятлов" хочется иногда посигналить. Подскажите, где собака порылась? И еще такое, зимой на холоде, когда закрываешь стекло водительское, оно начинает подниматься и не дохлдя до верха опускается, а летом такого нет

Share this post


Link to post
Share on other sites

T-80B,

 

По стеклу: если воспользоваться поиском, то найдешь как отключить проверку нагрузки на моторе стеклоподъемника. Это сделано для безопасности, если попадет например голова, стекло остановится. Зимой же замерзает смазка у секлоподъемника и мотору труднее стекло поднимать, вот и отрубает.

 

По сигналу: Скорее dcuj потеряна упругость контактов в рулевом колесе. Вариант либо вскрывать его для поиска, либо заменить руль.

Share this post


Link to post
Share on other sites

'Shadow from Omsk' Спасибо, уже порылся по темам, нашел. А на счет разборки сигнала, там соит подушка безопасности, так вот при ее снятии, она случаем в морду не выстрелит?

Share this post


Link to post
Share on other sites

Shadow from Omsk, Александр Рад за Вас !Вы стали терпимее к новичкам!T-80B, Аккумулятор отключи.Поищи ,тоже про это писали,правда на форуме прошла "чистка".

Share this post


Link to post
Share on other sites

С сигналом та же проблема, зимой вообще иногда начинает клинить, приходится выдергивать предохранитель. Заводилась в прогрева как-то в 3 часа ночи так разбудила весь двор, а я спал сладким сном.

Share this post


Link to post
Share on other sites

У меня была таже проблема.После года езды у меня сигнал сам на ходу сигналить начинал.Купил другой,заменил и все прошло.По стеклу таже проблема была.Так же ездило вверх,вниз пока вообще не отказало.Купил с разборки моторчики,поменял и про все забыл. :30:

Share this post


Link to post
Share on other sites

Приветствую, у меня такая же проблема с сигналом вопрос Джасперу. Что менял контакты или колесо рулевое ? С уважением Кузьма.

Share this post


Link to post
Share on other sites

Shadow from Omsk, Александр Рад за Вас !Вы стали терпимее к новичкам!T-80B, Аккумулятор отключи.Поищи ,тоже про это писали,правда на форуме прошла "чистка".

А для чего отключать аккуму, не понял? :unsure:

Share this post


Link to post
Share on other sites

А на счет разборки сигнала, там стоит подушка безопасности, так вот при ее снятии, она случаем в морду не выстрелит?

Ты спрашивал,а я ответил.

Share this post


Link to post
Share on other sites

Ты спрашивал,а я ответил.

Мерси

Share this post


Link to post
Share on other sites

Кстати, не вздумай при разобранном руле тогда подключить АКБ! Получишь выстрел подушкой.

Share this post


Link to post
Share on other sites

Нет я менял сам сигнал под бампером.Купил сигнал в виде улитки,поменял и все прошло.Уже 3 года полет нормуль. :driver:

Share this post


Link to post
Share on other sites

там соит подушка безопасности, так вот при ее снятии, она случаем в морду не выстрелит?

 

а разве подушка реагирует на разборку руля? Она случаем не от датчика веса под сидением и от датчика ускорения?? Она же работает по принципу торможение с ускорением более 5G и при пассажире на сиденье.. Или я че-то путаю??

Share this post


Link to post
Share on other sites

Вообще-то датчики подушки стоят в районе бампера, с двух сторон. Рядом с сигналами.

Share this post


Link to post
Share on other sites

un4given, а ты можешь гарантировать, что при демонтаже подушки не замкнешь волшебные контакты?

Share this post


Link to post
Share on other sites

Shadow from Omsk, от этого никто не застрахован))) Тогда действительно легче снять клеммы).

Share this post


Link to post
Share on other sites

Снимал подушку раз 30!!! Не сработала! Там к подушки идет все 2 провода. Я так понимаю для активации. Проводов от датчиков и датчиков не видел!

Share this post


Link to post
Share on other sites

Та же проблема, снял на баранке крышку сигнала (с подушкой) и никаких контактов не увидел...что конкретно делать? если у кого есть фото что нужно отгнуть/подогнуть, поделитесь плиз!

Share this post


Link to post
Share on other sites

обычно замыкают "ракушки" сигналов - проше их поменять, если уж не поможет, то дальше копать.... у себя поменял - трабл исчез!

Share this post


Link to post
Share on other sites

Та же проблема, снял на баранке крышку сигнала (с подушкой) и никаких контактов не увидел...что конкретно делать? если у кого есть фото что нужно отгнуть/подогнуть, поделитесь плиз!

Если машинка с срс. Клему сними на всякий случай ! Снимаешь часть руля (верхнюю часть) 2 болта кажется, отсоединяешь проводки подушки,подушка в руках ,берешь сверло и шуруповерт и высверливаешь клепки. Вытаскиваешь подушку аккуратно (не разворачивая её ) под ней будет кнопка-плоская. Теперь пытаешься её разделить на 2 части по плоскости,маленький ножичек или еще чтото и пошел по шву разъединять. Покупаешь герметик который быстро сохнет и прикрепит всё это дело, мажешь им и ждешь, чтоб он слегка отвердел, чтобы создал пространство между пластинами и скрепляешь.

Собираешь в обратном порядке.

Всё это дело заклепываешь,собираешь,провода на место и клемму на место. Если будешь вкл зажигание без подушки, то будет лампочка гореть и скинешь её только компом. Так что старайтесь делать за 1 день или не ездить без подушки дабы не тратить деньги на сброс ошибки. Ездию года 2-3 всё работает.

Фотки мелкие , ну думаю увидите где герметик мазать нужно .

Удачи!

post-922-0-90126200-1322425154_thumb.jpg

post-922-0-83372700-1322425294_thumb.jpg

Edited by Denis

Share this post


Link to post
Share on other sites

@Denis,случилась таже беда с сигналом, сделал так как ты ,сейчас всё нормуль.

Share this post


Link to post
Share on other sites

Denis

 

В чём смысл процедуры? То что дефект устранился понятно, непонятно как.

1. Клёпки что держат? Что вместо них потом? Новые клёпки?

2.Плоская кнопка - это кнопка клаксона? Зачем её разбирать?Что в ней не так? Контакты замкнуты?

Если можно в двух словах.Просто на фото непонятно что есть что.

Edited by Timofey

Share this post


Link to post
Share on other sites

@Denis,случилась таже беда с сигналом, сделал так как ты ,сейчас всё нормуль.

Ребят,подскажите как руль то разобрать?А то я боюсь его сломать!

Аааа....Элементарно)

Edited by samorezov01

Share this post


Link to post
Share on other sites

Здравствуйте. У меня следующая проблема. Делика PD6W 1999 рабочая. Стояли волговские (вроде как) сигналы, работали по своему усмотрению, через раз и еле-еле гудели (когда снял вылилось мало-мало воды :27: ). Контора купила с японии оригинальные, я их поставил-не работают. К аккумулятору на проводах подключал-работают. В чем может быть причина?

Share this post


Link to post
Share on other sites

@DSK_on, собственно варианта два, либо неправильно подключены, либо с проводкой проблемы. Проверьте полярность и появление на контактах массы, наличие +12В. На сигналах управление по массе, т.е. 12В есть всегда, а масса появляется при нажатии кнопки на руле.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×